Aplikacja Electrolux Pure Wellbieng wyświetla komunikat o braku możliwości zalogowania.
Problem
- Nie mogę zalogować się w aplikacji Electrolux Pure A9
- Aplikacja Electrolux Wellbeing wyświetla komunikat "nie udało się zarejestrować"
Dotyczy
- Oczyszczacze powietrza
Rozwiązanie
Jeżeli napotkałeś problem z logowaniem do aplikacji Electrolux Wellbeing, wynika to prawdopodobnie z faktu, że aplikacja ta została zastąpiona nową, o nazwie Electrolux. Twoje problemy z rejestracją mogą wiązać się z tym, że stara aplikacja nie jest już wspierana. Sugerujemy pobranie i zainstalowanie najnowszej wersji aplikacji Electrolux Wellbeing, która oferuje wszystkie funkcje znane z Electrolux Wellbeing, a także szereg nowych możliwości.
- Pobierz w Sklepie Google lub App Store aplikację Electrolux .
- Załóż konto i zarejestruj urządzenie.
Przyczyna
- Aplikacja Electrolux Wellbeing została zastąpiona nową aplikacją o nazwie Electrolux.
Czy ten artykuł był pomocny?
Powiązane artykuły
- Aplikacja Electrolux - moja sieć Wi-Fi nie pojawia się w aplikacji
- Jakie filtry są dostępne dla mojego oczyszczacza Pure A9?
- Czy mój oczyszczacz powietrza usuwa radon?
- Oczyszczacz powietrza wydziela nieprzyjemny zapach
- Wartość czujnika PM jest bardzo wysoka a mój oczyszczacz powietrza nagle zwiększa prędkość
- Jak czyścić i dbać o oczyszczacz powietrza Electrolux?
- Przed pierwszy użyciem oczyszczacza powietrza Electrolux
- Jak zaplanować w aplikacji pracę oczyszczacza powietrza Pure A9?
- Oczyszczacz Well A5 lub A7 nie pokazuje zużycia filtra
- Wentylator mojego oczyszczacza powietrza jest bardzo głośny