Aplikacja Electrolux Pure Wellbieng wyświetla komunikat o braku możliwości zalogowania.
Problem
- Nie mogę zalogować się w aplikacji Electrolux Pure A9
- Aplikacja Electrolux Wellbeing wyświetla komunikat "nie udało się zarejestrować"

Dotyczy
- Oczyszczacze powietrza
Rozwiązanie
Jeżeli napotkałeś problem z logowaniem do aplikacji Electrolux Wellbeing, wynika to prawdopodobnie z faktu, że aplikacja ta została zastąpiona nową, o nazwie Electrolux. Twoje problemy z rejestracją mogą wiązać się z tym, że stara aplikacja nie jest już wspierana. Sugerujemy pobranie i zainstalowanie najnowszej wersji aplikacji Electrolux Wellbeing, która oferuje wszystkie funkcje znane z Electrolux Wellbeing, a także szereg nowych możliwości.
- Pobierz w Sklepie Google lub App Store aplikację Electrolux .
- Załóż konto i zarejestruj urządzenie.
Przyczyna
- Aplikacja Electrolux Wellbeing została zastąpiona nową aplikacją o nazwie Electrolux.
Czy ten artykuł był pomocny?
Powiązane artykuły
- Aplikacja informuje, że mój oczyszczacz powietrza jest niedostępny
- Jak często należy wymieniać filtr w moim oczyszczaczu powietrza Electrolux Pure A9?
- Jak podłączyć więcej oczyszczaczy powietrza Electrolux A9 do mojej aplikacji Wellbeing?
- Ile energii zużywa oczyszczacz powietrza Electrolux Pure A9?
- Aplikacja Electrolux - moja sieć Wi-Fi nie pojawia się w aplikacji
- Lampka oczyszczacza powietrza miga na biało
- Jakie dane mierzy oczyszczacz powietrza?
- Dioda LED oczyszczacza powietrza (biała kropka) wielokrotnie miga
- Jak wymienić filtr w oczyszczaczu powietrza Electrolux Pure A9?
- Oczyszczacz powietrza – jak włączyć połączenie WiFi/Bluetooth?