Płyta indukcyjna wyświetla komunikat o błędzie E3/E311/E312/E313

Problem

  • Płyta indukcyjna wyświetla komunikat o błędzie E3/E311/E312/E313

Dotyczy

  • płyta indukcyjna do zabudowy
  • kuchenka wolnostojąca z płytą indukcyjną

Rozwiązanie

  1. Skontaktuj się z wykwalifikowanym elektrykiem, najlepiej tym, który dokonywał instalacji płyty indukcyjnej. Tylko specjalista posiada odpowiednią wiedzę i doświadczenie, aby prawidłowo zdiagnozować oraz usunąć ewentualne problemy związane z instalacją elektryczną.
  2. Skontaktuj się z autoryzowanym centrum serwisowym. Tylko autoryzowane serwisy dysponują odpowiednimi kwalifikacjami, specjalistycznymi narzędziami oraz oryginalnymi częściami zamiennymi do naprawy Twojej płyty indukcyjnej. Skontaktuj się z Biurem Obsługi Klienta Electrolux w celu umówienia wizyty serwisowej.

Jeśli powyższe działania nie przyniosą rozwiązania, zalecamy zamówienie wizyty serwisanta.

Ostrzeżenie: Nie używaj urządzenia do czasu całkowitego wyeliminowania usterki.
Płytę należy odłączyć od zasilania i nie podłączać ponownie, dopóki nie zostanie potwierdzone, że wszystkie nieprawidłowości zostały skutecznie usunięte.

Przyczyna

  • Komunikaty o błędach E3 / E311 / E312 / E313 oznaczają, że urządzenie zostało podłączone do napięcia 400 V, co może wskazywać na błąd instalacyjny lub niewłaściwe zasilanie w przypadku modelu jednofazowego.

Czy ten artykuł był pomocny?

Zamów wizytę serwisową

W celu zgłoszenia urządzenia do naprawy, przejdź do strony Serwis.

Zarezerwuj serwis

Części zamienne i akcesoria

Znajdź oryginalne części zamienne do swojego urządzenia w naszym sklepie internetowym i zamów je prosto do domu.

Do sklepu internetowego