Działa tylko jedna strona płyty grzejnej
Problem
- Działa tylko jedna strona płyty grzejnej
- Połowa płyty / stref grzejnych nie działa
Dotyczy
- płyta indukcyjna
- płyta elektryczna
Rozwiązanie
Upewnij się, że płyta indukcyjna jest prawidłowo podłączone do zasilania elektrycznego. Jeśli masz wątpliwości co do poprawności instalacji, skontaktuj się z uprawnionym instalatorem w celu jej sprawdzenia.
Jeśli te działania nie rozwiążą problemu, zalecamy skontaktowanie się z Biurem Obsługi Klienta Electrolux, aby uzyskać dalszą pomoc i wsparcie techniczne.
Przyczyna
- Nieprawidłowy montaż - płyta jest podłączona tylko do jednej fazy
Czy ten artykuł był pomocny?
Powiązane artykuły
- Klasy Ochronności Urządzeń Elektrycznych
- Płyta indukcyjna nie może zostać uruchomiona po zwarciu
- Maksymalna temperatura płyty ceramicznej
- Płyta grzejna wyświetla komunikat o błędzie E9
- Płyta grzejna wyświetla komunikat L
- Płyta grzejna gotuje powoli, czas gotowania jest zbyt długi
- Karta gwarancyjna Electrolux
- Płyta grzejna wyświetla komunikat o błędzie E7
- Płyta indukcyjna wyświetla kod błędu F lub F1
- Płyta wyświetla komunikat o kodzie błędu F