Działa tylko jedna strona płyty grzejnej

Problem

  • Działa tylko jedna strona płyty grzejnej
  • Połowa płyty / stref grzejnych nie działa

Dotyczy

  • płyta indukcyjna
  • płyta elektryczna

Rozwiązanie

Upewnij się, że płyta indukcyjna jest prawidłowo podłączone do zasilania elektrycznego. Jeśli masz wątpliwości co do poprawności instalacji, skontaktuj się z uprawnionym instalatorem w celu jej sprawdzenia.

Jeśli te działania nie rozwiążą problemu, zalecamy skontaktowanie się z Biurem Obsługi Klienta Electrolux, aby uzyskać dalszą pomoc i wsparcie techniczne.

Przyczyna

  • Nieprawidłowy montaż - płyta jest podłączona tylko do jednej fazy

Czy ten artykuł był pomocny?

Znajdź instrukcję obsługi

Znajdź rozwiązanie swojego problemu lub pobierz instrukcję obsługi urządzenia.

Znajdź instrukcję

Zamów wizytę serwisową

W celu zgłoszenia urządzenia do naprawy, przejdź do strony Serwis.

Zarezerwuj serwis

Części zamienne i akcesoria

Znajdź oryginalne części zamienne do swojego urządzenia w naszym sklepie internetowym i zamów je prosto do domu.

Do sklepu internetowego