Płyta indukcyjna wyświetla kod błędu F3

Problem

  • Na wyświetlaczu płyty indukcyjnej pojawia się kod błędu F3
  • Funkcja SenseBoil® nie działa

Dotyczy

  • Płyty indukcyjne z funkcją SenseBoil®

Rozwiązanie

1. Sprawdź powierzchnię płyty: upewnij się, że jest sucha przed użyciem.

2. Nie uruchamiaj pustych pól grzejnych: zawsze używaj garnków lub naczyń – gotowanie na pustej płycie może ją uszkodzić i marnować energię.

3. Prawidłowe napełnienie garnka:

  • Wlej wodę od połowy do ¾ objętości garnka.
  • Pozostaw około 4 cm wolnej przestrzeni od krawędzi.
  • Ilość wody powinna wynosić od 1 do 5 litrów, a całkowita masa (woda + ziemniaki) od 1 do 5 kg.

4. Ogranicz gotowane produkty: używaj płyty tylko do gotowania wody i ziemniaków.

Przestrzeganie powyższych zasad zapewnia bezpieczne i efektywne gotowanie, oszczędność energii oraz ochronę płyty indukcyjnej.

Przyczyna

  • Kod błędu F3 wskazuje, że w garnku jest za dużo lub za mało wody lub gotowane są inne produkty niż woda i ziemniaki.

Czy ten artykuł był pomocny?

Zamów wizytę serwisową

W celu zgłoszenia urządzenia do naprawy, przejdź do strony Serwis.

Zarezerwuj serwis

Części zamienne i akcesoria

Znajdź oryginalne części zamienne do swojego urządzenia w naszym sklepie internetowym i zamów je prosto do domu.

Do sklepu internetowego