Chłodziarko-zamrażarka wyświetla błąd E09

Problem

  • Chłodziarko-zamrażarka wyświetla błąd E09

Dotyczy

  • Chłodziarko-zamrażarka

Rozwiązanie

  • Kod błędu E09 może wystąpić po długotrwałej awarii zasilania
  • Ustaw temperaturę zamrażarki na niższą wartość lub ustaw funkcję szybkiego zamrażania. Powinno to usunąć kod błędu po osiągnięciu wymaganej temperatury. Staraj się nie otwierać drzwi zamrażarki, aby urządzenie jak najszybciej osiągnęło odpowiednią temperaturę.
  • Usuń z lodówki wszystkie produkty, które rozmroziły się podczas występowania błędu. Można je wykorzystać w krótkim czasie po rozmrożeniu - nie powinny być ponownie zamrażane.
  • Nie dodawaj żadnych świeżych produktów do zamrażalnika, dopóki nie zostanie osiągnięta prawidłowa temperatura i błąd przestanie się pojawiać.
  • Jeśli ostrzeżenie będzie się dalej powtarzać, skontaktuj się z naszym w celu zarejestrowania wizyty serwisowej.

Biurem Obsługi Klienta

Przyczyna

  • Temperatura w zamrażarce jest zbyt wysoka.

Czy ten artykuł był pomocny?

Znajdź instrukcję obsługi

Znajdź rozwiązanie swojego problemu lub pobierz instrukcję obsługi urządzenia.

Znajdź instrukcję

Zamów wizytę serwisową

W celu zgłoszenia urządzenia do naprawy, przejdź do strony Serwis.

Zarezerwuj serwis